Error

two or more packages specified (madwifi-source lenny)