Error

two or more packages specified (lshw lenny)