Error

two or more packages specified (logcheck lenny)