Error

two or more packages specified (linuxvnc lenny)