Error

two or more packages specified (linux-image-alpha-generic lenny)