Error

two or more packages specified (linux-image-2.6.26-1-686-bigmem lenny)