Error

two or more packages specified (linux-image-2.6.25-2-vserver-686 lenny)