Error

two or more packages specified (linux-image-2.6.22-3-486 lenny)