Error

two or more packages specified (linux-image-2.6-vserver-amd64 lenny)