Error

two or more packages specified (linux-headers-2.6.21-2-686 lenny)