Error

two or more packages specified (lineak-xosdplugin lenny)