Error

two or more packages specified (lighttpd lenny)