Error

two or more packages specified (libxxf86misc1 lenny)