Error

two or more packages specified (libxfce4util-dev lenny)