Error

two or more packages specified (libxcursor1 lenny)