Error

two or more packages specified (libwxgtk2.8-0 lenny)