Error

two or more packages specified (libvisual-projectm lenny)