Error

two or more packages specified (libtowitoko2 lenny)