Error

two or more packages specified (libtext-charwidth-perl lenny)