Error

two or more packages specified (libshibsp1 lenny)