Error

two or more packages specified (libroot5.18 lenny)