Error

two or more packages specified (libqscintilla7 lenny)