Error

two or more packages specified (libpt-1.10.10-plugins-v4l2 lenny)