Error

two or more packages specified (libppl-dev lenny)