Error

two or more packages specified (libplplot9 lenny)