Error

two or more packages specified (libopensync0 lenny)