Error

two or more packages specified (libooolib-perl lenny)