Error

two or more packages specified (libnet-z3950-perl lenny)