Error

two or more packages specified (libmpfr1ldbl lenny)