Error

two or more packages specified (libmotif3 lenny)