Error

two or more packages specified (liblua5.1-gtk-0 lenny)