Error

two or more packages specified (liblog-dispatch-perl lenny)