Error

two or more packages specified (libiw29 lenny)