Error

two or more packages specified (libicu-dev lenny)