Error

two or more packages specified (libhugs-hgl-bundled lenny)