Error

two or more packages specified (libhugs-base-bundled lenny)