Error

two or more packages specified (libbuilder-ruby1.8 lenny)