Error

two or more packages specified (libaspell-dev lenny)