Error

two or more packages specified (libaio1-dbg lenny)