Error

two or more packages specified (ldm lenny)