Error

two or more packages specified (lam-runtime lenny)