Error

two or more packages specified (javascript-common lenny)