Error

two or more packages specified (irssi-scripts lenny)