Error

two or more packages specified (intltool lenny)