Error

two or more packages specified (inotify-tools lenny)