Error

two or more packages specified (ike-qtgui lenny)