Error

two or more packages specified (icedove-l10n-el lenny)