Error

two or more packages specified (vectoroids lenny)