Error

two or more packages specified (libgdl-gnome-1-0-dbg lenny)