Error

two or more packages specified (adduser lenny)